フェンリル

Developer's Blog

Sleipnir 2.5.12 以前のバージョンをお使いの方へ

フェンリル開発担当のきたのです。
現在、Sleipnir 2.5.12 以前のバージョンで、Trident エンジンのアドオンの影響と思われる以下の現象をユーザーの方から多数ご報告をいただいております。
・特定のページを閲覧すると強制終了することがある
最新版の Sleipnir では対策を行っておりますので、
ヘルプ|バージョン情報 の Sleipnir バージョンが 2.5.12 以前の Sleipnir を
ご利用の方は、最新版にアップデートしていただくことをお勧めいたします。
Sleipnir 2.7 ダウンロードページ
ご報告ありがとうございました。
今後も Sleipnir をよろしくお願いします。

Facebook コメント

コメント

名前(必須)

メールアドレス(必須)

URL

スタイル用のタグが使えます

このコメント欄でのご質問、ご要望には、開発チームから回答できない場合があります。ご質問、ご要望は「User Community」内のフォーラムまでお寄せください。